Ir para conteúdo
  • 0

Pergunta

Pessoal boa tarde, tenho um ZEN FONE 3 MAX ZC520TL.

Comprei ele a 1 ano mais ou menos, e ontem deixei ele carregando, quando voltei ele estava com a tela do Android travada, então segurei o botão de ligar/desligar dele e ele desligou. Porém quando voltou, ele voltou em looping, ele aparece a tela da Asus "in search for increadible" (não me lembro se a frase esta correta) e ai ele cai na tela azul de configuração de idioma (Pois fiz o Hard Reset e Instalei novamente a ROM 6.0 que encontrei aqui no site), e em menos de 5 segundos ele reinicia novamente e fica assim enquanto eu não desligo. 

Alguém faz alguma ideia do que pode ser e como podem me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

3 respostass a esta questão

Recommended Posts

  • 0
32 minutos atrás, Igor Reis disse:

Pessoal boa tarde, tenho um ZEN FONE 3 MAX ZC520TL.

Comprei ele a 1 ano mais ou menos, e ontem deixei ele carregando, quando voltei ele estava com a tela do Android travada, então segurei o botão de ligar/desligar dele e ele desligou. Porém quando voltou, ele voltou em looping, ele aparece a tela da Asus "in search for increadible" (não me lembro se a frase esta correta) e ai ele cai na tela azul de configuração de idioma (Pois fiz o Hard Reset e Instalei novamente a ROM 6.0 que encontrei aqui no site), e em menos de 5 segundos ele reinicia novamente e fica assim enquanto eu não desligo. 

Alguém faz alguma ideia do que pode ser e como podem me ajudar?

Segue o video de como fica o celular.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0
3 horas atrás, Igor Reis disse:

Pessoal boa tarde, tenho um ZEN FONE 3 MAX ZC520TL.

Comprei ele a 1 ano mais ou menos, e ontem deixei ele carregando, quando voltei ele estava com a tela do Android travada, então segurei o botão de ligar/desligar dele e ele desligou. Porém quando voltou, ele voltou em looping, ele aparece a tela da Asus "in search for increadible" (não me lembro se a frase esta correta) e ai ele cai na tela azul de configuração de idioma (Pois fiz o Hard Reset e Instalei novamente a ROM 6.0 que encontrei aqui no site), e em menos de 5 segundos ele reinicia novamente e fica assim enquanto eu não desligo. 

Alguém faz alguma ideia do que pode ser e como podem me ajudar?

Pessoal, com a ajuda do ADM do site consegui reinstalar o Android 6.0 e 7.0 pelo cartão SD. O Looping parou, mais a surpresa, quando o celular entrou na tela de configuração do ANDROID, aquela tela WELCOME em que você escolhe a linguagem, o TOUCH SCREEN parou de funcionar, não consigo selecionar a linguagem, nem dar NEXT ou Continuar a instalação do ANDROID. Enviarei o aparelho para assistencia técnica, tudo isso ocorreu depois de uma recarga que fiz no celular, ele ficou na tomada por 3 horas e quando fui retirar estava travado, então desliguei segurando o botão POWER e quando ligou começou o looping infinito. 

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora


×

Informação Importante

Acessando o forum, você aceita os Termos de Uso.